otro problema

Ver el tema anterior Ver el tema siguiente Ir abajo

otro problema

Mensaje por DeRo_ZgZ el Miér 29 Jun 2011, 12:47 pm

aver nose que le pasa a i ordenador pero unas veces detecta como si funcionaran el dispositivo de sonido y otra no. esta mañana cuando me e levantado funcionaba perfectamente pero ahora a dejado de funcionar y dice que no hay ningun dispositivo de sonido conectado entonces aver si me podeis hechar una manoo.
saludos
eR_DeRo_ZgZ

DeRo_ZgZ
Otros
Otros

Topo : Religioso
Nacionalidad Nacionalidad : España

Masculino
Mensajes : 275
Fecha de inscripción : 11/08/2010

Toponedas Toponedas : 78
Actividad Actividad : 25

Volver arriba Ir abajo

Re: otro problema

Mensaje por Assasin el Miér 29 Jun 2011, 9:33 pm

Que conector usas?
avatar
Assasin
Inactivo
Inactivo

Topo : Tranquilidad
Nacionalidad Nacionalidad : España

Masculino
Mensajes : 3361
Fecha de inscripción : 17/10/2010

Toponedas Toponedas : 28
Actividad Actividad : 50

Volver arriba Ir abajo

Re: otro problema

Mensaje por Thompson el Jue 30 Jun 2011, 9:03 am

Erm te has fijado si esta conectado? xD



¦[·Nuestro server publico y sus normas·]¦
=====================================================================================================

=====================================================================================================

Las guerras van y vienen, pero mis soldados son eternos.
Somos una familia unida los insultos y peleas entre miembros estan prohibidos.

avatar
Thompson
Inactivo
Inactivo

Topo : Tragon
Nacionalidad Nacionalidad : España

Masculino
Mensajes : 3660
Fecha de inscripción : 20/07/2010

Toponedas Toponedas : 167
Actividad Actividad : 120%

http://www.clantopolmt.com

Volver arriba Ir abajo

Re: otro problema

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.